ayuda forfavor!descargas mas lentas

Estado
Cerrado para nuevas respuestas.

sid_vicious

Nuevo Miembro
Miembro
Hola mi proiblema es el siguiente:

tengo una coneccion de 512mb y antes bajaba un archivo SIEMPRE a 60 o 70kb/s pero después hice una cosa rara con los dns para el emule y ahora me esta bajando máximo a 20 kb/s, que sera? porfavor necesito ayuda van ocmo 2 semanas que estoy asi

gracias
 

Sonic999

Ex- Mod
Miembro
La conexión es de 512kbps, dividido por 8 son 64KB/s teóricos, que reales serán siempre algo menos de 60KB/s, por lo general en el orden de los 55-58KB/s. Esto si es adsl... si es cable puede que algo más dé.

No sería que estabas usando algún programa falsamente "acelerador" al estilo de speeder xp? que te hacía ver velocidades irreales?

En eMule, a pesar de que te digan que baja lento, siempre hay archivos supercompartidos que si pones a bajar varios al mismo tiempo, te tienen que colmar la velocidad de bajada de tu conexión. Tienes el ejemplo de los mp3 que puse en la sección de manuales-tutoriales "para los que dicen que eMule no funciona". Ve a ver eso, y pruébalo. A ver si así sí consigues otra vez buena velocidad.

Si no, vas a llegar a la conclusión de que el problema no es tuyo, sino de tu proveedor, como también entenderás al ver ese hilo que te acabo de decir.

Saludos.

@Sonic999
 

sid_vicious

Nuevo Miembro
Miembro
tengo el "Downthemall" que es un optimizador de descargas del firefox sera ese mi problema de velocidad? bueno y también instale hartos optimizadores pero luego los desinmstale, como podre arreglar los virus que me dejaron? tengo el nod32 y no me detecta nada,

gracias por responder

ah también aparte de que me van mas lentas las descargas con el firefox son muy inestables, osea, de 40 pasa a 30 después a 25 después a 45 y así y asi... que sera?
 

Sonic999

Ex- Mod
Miembro
Downthemall no es el problema.

Pero si te habías bajado tantos aceleradores, quizá lo mejor sería que hagas una inspección del sistema con HijackThis! y con otros programas como Ad-Aware, Spybot Search & Destroy. Esto lo puedes ver mejor en la parte de seguridad informática del foro.

Quién te dijo lo de los dns para eMule? Y si pones de nuevo los dns como estaban antes?

Saludos.

@Sonic999
 

sid_vicious

Nuevo Miembro
Miembro
antes no tenia habilitados los servidores dns y es que me funcionaba bien, después los cambie y funciono pesimo asique volví a configurarlo para que no los use, también instale los aceleradores y ahora es que tengo la inestabilidad en la velocidad, yo creo que lo mejor que puedo hacer es desinfectar y ver como anda
 

sid_vicious

Nuevo Miembro
Miembro
ya corri los antivirus y el hijackthis y nada...sigue igual, que podra ser? estoy desesperado las descarga sandan muy lentas e inestables
 

Sonic999

Ex- Mod
Miembro
Ve a los foros de adslayuda.com o bandaancha.st, busca la subsección de tu proveedor y mira qué está pasando.

Saludos.

@Sonic999
 

sid_vicious

Nuevo Miembro
Miembro
ok voy a hacer eso pero podrías explicarte emjor? es que no entendí mucho lo ue tengo que hacer ahi

gracias
 

Sonic999

Ex- Mod
Miembro
Revisar lo que se está hablando, porque seguramente haya más gente con tu mismo problema. Y si no, preguntarlo ahí, que es el lugar que corresponde.

Saludos.

@Sonic999
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie