ayuda urgente se me paraliza todo

Estado
Cerrado para nuevas respuestas.

FROSCO

Nuevo Miembro
Miembro
hola gente,desde hace dias,cuando inicio Windows a los 5 minutos mas o menos,se me paraliza todo,el raton empieza a ir muy lento,y es que se me colapsa la memoria,tengo algún virus o algo,pero no se me detecta cn malware ni nod 32 ni antivirus online... es posible que haya un service pack 3? el Windows update tampoco me va. ayuda graciasd una de las cosas que chupa memoria es esto rthdcpl.exe pero no lo detecta nadie un saludo
 

Alex2005

Nuevo Miembro
Miembro
Intenta desde Modo seguro a pasar el Ad-aware/SuperAntiSpyware o Spybot - Search & Destroy aver si te encuentra algúna infeccion, si es que puedes...porque si se paraliza...no se si te dejara.

@lex-05
 

FROSCO

Nuevo Miembro
Miembro
hola denuevo,he cogido el portatil de mi padre para ir escribiendo en el foro.ya estoy pasando el antiespyware en modo seguro,de momento no se me ha paralizado. me ha encontrado un archivo se llama unclassified.Ooreans32 y donde pone detected items me dice 29. por cierto tengo el nod 32 y por lo que veo no es del todo bueno,ya que no me ha detectado el problema ni escaneando.tenia el panda y lo quite porque no tenia la clave. que antivirus pongo? un saludo y ahora seguire informando.
 

FROSCO

Nuevo Miembro
Miembro
el avg lo tube,y fue el que me jodio todo hace 1 mes,por eso puse el panda.ya elimine lo que había infectado ahora haber si se me sigue paralizando. ahora dire. un saludo
 

FROSCO

Nuevo Miembro
Miembro
acabo de instalar el service pack 3 descargado directamente,porque el Windows update no me funciona. y de momento no se me ha paralizado.alomejor ese era el problema,que hubiera una brecha de seguridad o algo. no? un saludo haber si en otro mensaje soluciono lo del update. ahora les dire si se me soluciono o no el problema.
 

FROSCO

Nuevo Miembro
Miembro
gente ya esta,el problema era el service pack, ya saben instalen el 3 si ven que tienen algún problema. gracias por todo. unsaludo
 

Alex2005

Nuevo Miembro
Miembro
Entonces instalando el Service Pack 3 se soluciono, es bueno saberlo, se puede dar el tema cerrado.

@lex-05
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie