Desplazo cualquier carpeta y se ve la estela

Estado
Cerrado para nuevas respuestas.
Sistema Operativo
Windows XP

Kaileena

Miembro
Miembro
Hola, cuando muevo cualquier carpeta archivo o lo que sea se ve así (se ve el cuadrado del desplazamiento):

sinttulo1yl-1.jpg

Y hace nada no me pasaba,solo instale un programa para renombrar fotos etc.. ¿como puedo ponerlo normal otra vez? Gracias. Kaileena
 
A

Andres_Ctes

Guest
Hola,quizas volviendo a aplicar el mismo theme logres solucionar tu problema.Tambien puedes cambiar al predetermina de windows,el problema esta en el theme por supuesto.
 

Kaileena

Miembro
Miembro
Pues.. va ser que no..ese theme es uno de los pocos originales que Windows saco para el XP (el royale noir) y nunca me dio problemas, acabo de poner el tema original de Windows y pasa lo mismo:

sinttulo2b-1.jpg

Restaurar sistema? bufff aunque no se si tendre puntos de restauracion,por que limpie los archivos y demas por la mañana..

No es el tema,solo uso ese (siempre desde que tengo mi PC en casa, 4 años, solo use este tema hace 4 meses o asi). No creo que sea el tema. Kaileena
 
A

Andres_Ctes

Guest
Si dispones de puntos de restauraracion del sistema restaura el mismo a una fecha donde no existia este problema,si con la restauracion del sistema no se soluciona,reinstala tus driver de videos o actualiza a la versión mas reciente segun la tarjeta que dispongas.
 

ole1105

Maestro de las montañas
Super Moderador
No es necesario usar Restaurar Sistema para este tipo de problemas, sólo es cuestión de configurar la apariencia, prueba lo siguiente, dale clic derecho en algún espacio vacío del escritorio, en el menú contextual selecciona 'Propiedades', en la ficha 'Apariencia' presiona el botón 'Efectos...', en la ventana que aparece asegurate que está activada la opción 'Mostrar el contenido de las ventanas mientras se arrastra', aceptar y listo.

110505102009
 

Kaileena

Miembro
Miembro
Ein? los drivers de video? wow.. que dices!! tarjeta de video? nahhhhhhh.. mira hoy intente tener un programa fácil de renombrara fotos (y no lo encontre..) y uno de ellos me decía que tenia que reiniciar para la desinstalación, no lo hice,por que tenia abiertas muchas cosas, pero cuando instale otros y los desinstale, me surgio ese problema, la cosa es que me dije voy a reiniciar y ya esta, debio de ser algo de algún programa,ya que uno de ellos me decía no se que de quitar cosas del system32 (dije que no a todo, tengo mala experiencia de decir SI) .
Andreani,creo que no era nada de lo que me decias.. Ole, esa era una buena respuesta, pero lo había mirado y estaba puesto, lo mejor fue reiniciar. Gracias Ole, por tu interes , y a ti Andreani, aunque no se por que dijiste lo del tema y mucho menos los drivers de videos (no se que significa los drivers de video..los codecs? ) Un saludo. Kaileena.
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie