dichoso emule

Estado
Cerrado para nuevas respuestas.
Software
P2P

andorra

Nuevo Miembro
Miembro
hola!! tengo el emule plus v1.2d y tiene la dichosa venda puesta. he abierto puertos en el cortafuegos, router, es decir he puesto los mismos que en el emule el mismo tcp y el mismo udp pero no funciona sigue bajo podéis ayudarme. por favor no hableis muy técnicamente por que si no no me entero. muchas gracias y FELIZ AÑO 2009
 

andorra

Nuevo Miembro
Miembro
gracias ROMMEL A por el tutorial he hecho todo para abrir los puertos pero nada sigue mi emule con la venda puesta

tengo los puertos iguales en el router, cortafuegos y en emule y nada estoy desesperada, me he leído mil páginas pero no hay manera

si alguien me puede ayudar GRACIAS DE ANTEMANO
 

Sonic999

Ex- Mod
Miembro
Desactiva todo por un tiempo (antivirus, firewall), no te va a pasar nada. Estás probando emule... no te pongas a bajar otras cosas y listo. Así vas descartando fuentes del problema.

Revisa por google: "nombre de tu proveedor" +emule o +puertos

o lo que se te ocurra.

Saludos.

@Sonic999
 

Kbite

Aprender y compartir
Administrador
Hola andorra.

Nos encontramos que en ocasiones algún proveedor de Internet capa los puertos por defecto de los programas P2P mas conocidos para evitar sobrecargas. Haz una prueba, ves a:

Abres eMule --> Preferencias --> Conexión --> aquí verás los dos puertos por defecto, cámbialos por otros diferentes, por ejemplo 5555 y 6666 y Acepta.

Ahora los abres en el router o en el firewall de Windows y vuelves a Preferencias/Conexión pinchando en el botón Comprobar puertos y esta prueba deberá ser positiva, sin este paso previo todo lo que hagas será inútil.

Prueba y nos cuentas. Saludos. :coolioju:
 
Estado
Cerrado para nuevas respuestas.
Buscar...
Arriba Pie