Help Me! 975xbx Virus Bios!

Estado
Cerrado para nuevas respuestas.

joseitovieira1

Nuevo Miembro
Miembro
:( Epale!

Les cuento mi poblema.. Tengo un board intel 975xbx.. Pero se volvio medio loco! no guarda el bios! tenia Windows vista y el procesador se mantenia trabajando a casi 50% ahora le reintalo todo.. y sigue igual! creo que tiene un virus en el bios.. algo poco comun.. pero yo descargo muchas cosas de internet.. emule! a raiz de eso.. creo que me tomo el virus ami.. alguien que me ayude como reiniciar o reinstalar el bios de mi board!
 

yosoydoug

Ex- Mod
Miembro
Porque no descartamos antes que tengas algúna infeccion en tu sistema?

Sigue estos pasos

Descarga el programa Hijackthis 2.0.2y colócalo en una carpeta propia para el HijackThis (por ejemplo una carpeta C:\HijackThis\). Cierra programas P2P y otras aplicaciones que no arranquen con Windows

Ejecútalo y presiona el botón "Do a system scan and save a logfile"; el programa realizará el escaneo e inmediatamente generará el Log, sólo te pedira el nombre del archivo y su ubicación, puedes simplemente guardarlo así como está. Se abrirá el Bloc de Notas, copia todo el contenido y pégalo como respuesta a este tema.

Una vez descargado, da doble click en el icono del HijackThis.exe.

Primero da click en el botón "Config", y aparecerán 7 opciones . Fíjate que no estén tildadas la primera ( “Mark everything found for fixing alter scan”) y la última (“Run Hijack This scan at startup and show it ítems are fond”).Luego presiona "Back"

Para empezar el escaneo de posibles hijackers, clickea en el botón "Scan". Se te presentará una lista con todos los elementos encontrados por el programa .

Comienza un nuevo post y pega el log aquí:AQUI

Un saludo y esperamos el log en el foro que te he comentado.
 
T

theonly

Guest
prueba restaurando el sistema o bien reinstalando el sistema operativo o analiza el equipo con el antispy que te paso yosoydoug

PD: y ten mas cuidado con lo que bajas de internet... no clickees todo lo que brilla
 

joseitovieira1

Nuevo Miembro
Miembro
Epale.. amigos.. gracias por su respuesas necesito mas ayuda.. le digo que ya instale el sistema operativo como 3 veces y nada.. pero le explica el board no guarda ni los cambios de bios. les tenia memorias ddr 800 y le cambie a ddr 667 y no entro en el bios y me dice que tengo una memoria ddr800 cuando la que tengo es ddr667

Gracias.. Si alguien mas sabe del tema que me ayude.. ya que esta es la ultima prueba que hago!
 

yosoydoug

Ex- Mod
Miembro
Si se trata de algún problema con la bios deberias postear en la sección de hardware sera mas fácil que te ayuden ahi

slds
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie