Imposibilidad para navegar estando conectado!

Estado
Cerrado para nuevas respuestas.

ArturV

Nuevo Miembro
Miembro
Hola amigos,

Este es mi primer post, y solicito su apreciable ayuda para el siguiente problema:

A pesar de entar conectado a internet, cada vez que abro el explorador, hay un mensaje de que no se puede mostrar la página solicitada o algo similar. Normalmente utilizaba conexión por puerto Ethernet, luego del problema descrito, cambié a puerto USB (uno de los 4 que tiene mi equipo) y funcionó, pero al apagar mi equipo y encenderlo en ocación posterior, nuevamente no me fué posible navegar, cambié físicamente de puerto en mi modem (ethernet) y pude navegar, es decir, cada vez que necesito navegar tengo que estar cambiando de puertos y a veces esto no me funciona. Ya cambié de cables, me cambiaron de modem, y muchas cosas más que no han funcionado.

Disculpen la extensión de mi correo, soy una persona de cierta edad y necesito la ayuda de Uds. Muchas gracias.

Arturo Villalpando.
 

Rommel_A

Nuevo Miembro
Miembro
Sr Villalpando "bienvenido"

Para empezar abra el Panel de control, seguido de Opciones de internet y vaya a la pestaña: Opciones avanzadas: Restablesca las dos opciones para tener el navegador tal y como salio de fabrica, le aseguro que su problema se resolvera Hoy.
 

ArturV

Nuevo Miembro
Miembro
Hola Rommel,

Gracias por su consejo, pienso que las dos opciones de que me habla son "palomear" las que hay en Configuraciòn de HTTP 1.1. De hecho, Usar HTTP 1.1 en conexiònes proxy estaba como no selecionada, la seleccionè, aceptè e iniciè mi explorador con los mismos desalentadores resultados, estando ambas opciones seleccionadas; de hecho para poder escribir este post, he tenido que cambiar de nuevo de ethernet a USB y aquì estoy. Si hay algo màs que me pueda aconsejar para poder "conectarme" sin necesidad de estar cambiando de conexiòn, mucho se lo apreciarè.

Arturo Villalpando.
 

Rommel_A

Nuevo Miembro
Miembro
Muy estimado Sr. Villalpando

Me referia especificamente a los botones de: 'Restablecer configuración avanzada y Restablecer' que respectivamente se encuentran separados uno del otro en esa misma ventana. Si ésto no le funcionó, por favor; ubíque entre la documentación de su modem el CD con el controlador del Adaptador de red que viene incluido para que vuelva a instalar el controlador, o de no tenerlo dirijase hacia Panel de control, Conexiones de red y sobre el icono directamente haga clic con el botón secundario del mouse y selecciona reparar.

Si ésto no es suficiente, deme por favor la marca y modelo de su equipo en su proximo post, para con gusto buscarle un controlador adecuado el cual se lo pondré en enlace directo de descarga "aquí...," si usted me lo permite.

Cordialmente:;)

Rommel A. Sepúlveda V.
 

ArturV

Nuevo Miembro
Miembro
Muy estimado Sr. Villalpando

Me referia especificamente a los botones de: 'Restablecer configuración avanzada y Restablecer' que respectivamente se encuentran separados uno del otro en esa misma ventana. Si ésto no le funcionó, por favor; ubíque entre la documentación de su modem el CD con el controlador del Adaptador de red que viene incluido para que vuelva a instalar el controlador, o de no tenerlo dirijase hacia Panel de control, Conexiones de red y sobre el icono directamente haga clic con el botón secundario del mouse y selecciona reparar.

Si ésto no es suficiente, deme por favor la marca y modelo de su equipo en su proximo post, para con gusto buscarle un controlador adecuado el cual se lo pondré en enlace directo de descarga "aquí...," si usted me lo permite.

Cordialmente:;)

Rommel A. Sepúlveda V.
 

ArturV

Nuevo Miembro
Miembro
Estimado Sr. Rommel,

Por algùna razòn no pude encontrar el vìnculo de nuestro tema que venìamos comentando desde el pasado 27 de Junio. Intentè todo lo que Ud. me recomendò, incluso en dar opciòn de reparar en Conexiones de red. Como pude ver la ocaciòn anterior, Ud. amablemente me solicita darle modelo de mi equipo para que Ud. me ayude con un controlador; mi equipo es un tanto antigüo, como su dueño, es Compaq mod. 5WV333 con plataforma Windows XP versiòn PRO y con el 2o. parche y tiene 640 M de RAM y mi router es 2wire, mod. 2701HG-T (Prodigy)

Ahora he descubierto que en vez de apagar mi equipo completamente, ahora lo hago con la opciòn de HIBERNAR, ya que de esa forma, al encender mi equipo nuevamente, puedo acceder al Explorer y navegar, sin necesidad de cambiar fìsicamente la conexiòn en mi router, sin embargo, si tengo que reiniciar por algùna necesidad, ahì està de nuevo el problema.

Gracias nuevamente por su atenciòn, muchos saludos.

Arturo Villalpando.
 

elranix

Super Moderador
Super Moderador
ArturV porque dices que no encuetras el tema si hoy mismo habías posteado en el y lo tenias unas lineas mas abajo :eek:

E juntado los temas para mayor orden del foro, por favor no repitan los temas.

Saludos.
 

ArturV

Nuevo Miembro
Miembro
[Si dije que no lo encontrè es porque así fuè, no lo encontrè, estamos? Por favor no cuentionen lo que aquì se escribe, demuestren un poco de respeto.

ArturV
 

elranix

Super Moderador
Super Moderador
Perdona ArturV si te molesto no era mi intencion, es posible que no lo encontras pero acababas de escribir en ese mismo tema rato antes y lo tenias unas lineas mas abajo.

ArturV no tiene mayor importacia, pero lo que se pretende con esto es mantener el foro ordenado, no duplicando los temas, etc.

Puedes usar tus controles para buscar los temas y mucho mas, si tienes cualquier tipo de dudas sobre el funcionamiento puedes plantearlas en los foros, mas concretamente -> AQUI

Y también puedes hacer uso de la ayuda del foro.

https://trucoswindows.net/foro/help.html

Un saludo.
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie