.. los drivers del sonido no sirven

Estado
Cerrado para nuevas respuestas.

sebas_

Miembro
Miembro
Bueeenas

Lo que pasa es que instalo un driver de sonido.... y cuando reinicio no aparece como si estubiera instalado... osea ... no produce ningún sonido mi pc... que podría hacer ante esa situacion

la tarjeta es ... realtek ACL 883

Saludos

Sebas xDD
 

ProtodarkxD

Nuevo Miembro
Miembro
Hola, miren Yo soy el del problema.. no hace mucho formatie mi pc.. problemas con el Windows 7 Blablabla .... cuando le meti el XP, instale todos los programas...y empeze con los drivers, el unico que me falta es el del sonido... tengo una targeta integrada Realtek ACL 883, bueno instale el que tenia en un cd " no el de la board"

y al cuando prende el pc otra ves.. esta instalado, pero no inicia... trato de iniciarle desde la carpeta donde fue instalado, pero no responde.. he tratado con todos los drivers que he visto -.- pero no me funka !!! T-T toy que me cuelgo con un zapato.. porfavor os pido ayuda :) ¿KE HAGO!!!?
 

Alhanna

Ex-Mod
Miembro
Desinstala el driver, reinicia, e instala el último que te puse a ver que tal.

Un saludo
 

ProtodarkxD

Nuevo Miembro
Miembro
T-T cuando lo trato de ejecutar desde el setup.exe me sale la ventanilla esa de se tiene que cerrar el programa por que se a detectado un problema :S T-T
 

Kbite

Aprender y compartir
Administrador
Hola Protodark:).

No debes de postear tu consulta en el tema de otro usuario, en este caso o_O_SeBaS_o_O.

Abre un nuevo hilo exclusivo para tí en el que recibirás ayuda. O bien espera a la posible solución que se le de a este usuario.

El mezclar problemas aunque sean similares hacen que las respuestas sean duplicadas o incluso inadecuadas. Estos mensajes podrían, de repetirse, ser eliminados.

Saludos. Kbite
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie