¿mal configurado? puede ser? ares

Estado
Cerrado para nuevas respuestas.

chan-pu

Nuevo Miembro
Miembro
buenas tardes amigos, me gustaría saber si puede que mi ares tarde en conectarse porque este mal configurado algo en el pc.

antes de formatear el pc iba volando.

ahora se conecta al abrirlo, pero a la hora de conectarse cada descarga...

pone todo el rato conectando... descarga relativamnte bien cuando busco el archivo y se pone a descargar. el problema es cuando cierro el ares y lo abro mas tarde, ahi me pone en todas las descargas conectando y no termina de poner a descargar, me aseguro de que los archivos seleccionados tengan muchos usuarios para ver si es de eso pero nada... ¿ teneis idea de porque me pasa esto?

gracias.

el problema es que para los envios no tiene problemas.

y la misma descarga de un mismo archivo en mi pc pone conectando y en el de mi hermana lo descarga...
 

Sonic999

Ex- Mod
Miembro
Tienes idea si otros P2P te van bien? Por ej. eMule te da ID Alta? Utorrent se conecta con el globo verde (permite conexiones entrantes?)?

Quizá al iniciar Ares no te convenga tener las descargas todas activas. Yo frenaría todas menos una, y dejaría que encuentre gente... y cuando comienza a descargar, inicio la 2da... y así con el resto. Porque de lo contrario, estás haciendo demasiadas peticiones salientes al mismo tiempo, y quizá estés saturando tu conexión.

Otra cosa que puede ser es que el router con el que compartes internet a las 2 pcs, esté bloqueando algúnas conexiones de tu pc. Eso habría que mirarlo con las IPs internas de ambas máquinas (estilo 192.168.0.x), y ver qué permisos tienen en protocolos TCP y UDP. Y si nada hubiera, crear las reglas para permitir el tráfico para todos los puertos para esas IPs, o simplemente para la IP de tu máquina.

Si no, mirar si puede ser problema de un antivirus o firewall que esté activo en el PC principal, que es el que recibe internet directamente.

Ya probaste todo lo que dice el hilo fijo de problemas con Ares?

Saludos.
@Sonic999
 

kamyee

Nuevo Miembro
Miembro
Respuesta: ¿mal configurado? puede ser? ares

a mi me pasa lo mismo =/ ... el utorrent funciona perfecto descarga al máximo que me permite mi ancho de banda ... abri los puertos para el ares y el primer dia fue perfecto pero al segundo queda en conectando ... consigue los usuarios y todo pero no descargas... y para colmo los envios están normales ... y ademas de eso cuando abro el ares el firefox deja de funcionar por completo (igual que los demas exploradores ie opera etc)
algúna ayuda? si ya revise todo eso que mencionaste y desintale y reinstale el ares varias veces?
 

Sonic999

Ex- Mod
Miembro
Respuesta: ¿mal configurado? puede ser? ares

Te estará saturando el router? Otro router o modem para probar? Si no, yo probaría instalar Ares a C:/Ares.
Desactiva antivirus, firewall... y prueba. Si sigue petando la conexión, ve a la configuración y limítale las conexiones, y velocidad de subida y bajada.

Saludos.

@Sonic999
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie