mi emule ni sube ni baja

Estado
Cerrado para nuevas respuestas.

kekes

Nuevo Miembro
Miembro
Hola soy novato con mi eMule v0.44d y tengo un problema que no se de donde viene lo que me pasa es que todo va bien hasta que lleva 7o8 horas conectado de golpe deja de descargar y de subir pero sigue conectado al servidor e leido en muchos foros pero no doy con la solucion y ya no se que hacer tengo ADSL/512 con ruter WIFI mi configuración de emule +- 300 conexio max fuentes archivo 500 limite descarga 55 limite subida 10 limitado clientes cola 4000 buno ya no se que mas poner.

GRACIAS
 

Joalban

Ex- Mod
Miembro
hola kekes, si puertos abiertos intentas conectar siempre con mismo servidor

ejem donkey serverNº1 61.251....:4242

puertos tcp 4242 y ucp 4242 (para tener los mismos puertos)

mas conexio 800 y max fuente 1600 (+/- bajo respetar 50%)

bufer a tope tamaño cola 6600(max)

nuevas conexiones 5/20s

subida y bajada a 0 (para no limitar nada ( es decir ira de 0 a 100 segun fuente de archivo))

bajaste versión morphXT que va mejor y speeder xp para descargar el doble

saludo
 

kekes

Nuevo Miembro
Miembro
Hola joalban.

no entiendo muy bien lo que me explicas debo subir mas todas las conexiones por lo que e ido leiendo en foros con problemas similares al mio siempre aconsejan bajar conexiones yo ya e probado bajarlas atope y nada encuanto al servidor siempre estoy conectado a Razorbak 2 lo que si me e fijado es que cuando se para el eMule veo en estadisticas que la conexión me sube atope y así se queda bueno también probare de cambiar mi eMule.

GRACIAS
 

Joalban

Ex- Mod
Miembro
se puede subir las conexiones dentro de un limite por supuesto( 1600 es casi maxi pero me va bien) lo mas importante es tener equilibrio entre las conexiones que pones el nº de archivos que bajas y los compartidos.

lo que te aconsejo es de probar mi config durante 2 o 3 días y si ves que no te va bien bajas un poco las conexiones y así hasta que encuentres el punto de descarga ideal(no te vayas a creer que me ha ido 126(max)kb/s el primer dia)

pero eso siempre iintentas respetar el 50% 400-800 500-1000.

antes me conectaba al razorback2 y me pasaba igual como si el servidor estaba caido( no lo se exactamente) pero el donkey serverNº1 me va muy bien.

es uno de estos programas que "amplifican la conexión internet" y no aun no se como funcionan que nunca me lo había planteado pero lo hare y te dire algo lo puedes decargar de la red en directo o p2p sin problema

saludo
 

kekes

Nuevo Miembro
Miembro
Hola joalban

he configurado como me digiste y a durado media hora e instalado speeder xp si parece que descarga mas pero de lo mio igual no tengo ni idea de que hacer mas probar de bajar todas las conexiones al mínimo seria una solucion ? también e intentado instalarme el pohenix pero no se como hacerlo para instalarlo sobre el actual ?

GRACIAS
 

Joalban

Ex- Mod
Miembro
hola , de phoenix no se pero del morph xt si lo tienes que pegar en la carpeta de la mula que es como una actulisacion.

si ya lo tienes instalado intentas bajar 5 pelis que tengan fuentes y ver lo que pasa

no vas a tener 120 depico en una hora tienes que dartiempo para que los archivos que descargas se lleven fuentes

nose seria dejarlo así 2/3 días ver como te ha ido (apuntar lo si quieres y probar mas bajo 600 - 12008(ejem) y ver lo que pasa para poder definir que config te beneficia mas

a la espera

saludo
 

kekes

Nuevo Miembro
Miembro
Hola joalban he puesto max/fuentes 500 max/conex 250 y de momento sigue descargando 18 h. sin desconectarse también e bajado el morph xt pero no se como pegarlo ya que me sale todo en ingles y no quiero cargarme mi eMule por las descargas y demas me puedes ayudar ?

GRACIAS
 

Joalban

Ex- Mod
Miembro
hola, lo de fuentes esta bien 500

pero lo de conexion(+/- 50%) tienes que ponerlo a 1000

intentas aplicar 50% mas 500-100 / 400-800

haz una copia de tu carpeta config y temp (archivos de programas-Emule)

asi si te cargas el emule pues copiaras esta carpetas y no pasa nada como antes

descomprimes morphxt y copias el contenido en carpeta de la mula y lo podras poner en castellano

saludo
 

kekes

Nuevo Miembro
Miembro
Hola joalban

De lo mio igual sigue desconectandose estoy intentando instalar morphXT creo que e hecho lo que meas dicho pero no consigo que estén mis descargas se me instala limpio sin nigun archivo mientras pondre las conex a1000 haver que pasa bueno hasta luego.

GRACIAS
 
K

Krosty

Guest
hola: yoi tenia el speederxp y no me sirvio para nada no se por que entonces lo desinstale. chau
 

kekes

Nuevo Miembro
Miembro
Hola joalban.

Por fin he conseguido arreglar el problema mio entre en el configurador del ruter a marujear y active algo así DMZ no se lo que es pero bueno funciona llevo dieciocho horas seguidas y a 35Kbs de media en sesión con el speeder xp bueno pues estoy intentando ponerme el morphXT pero no se copiarlo encima de mi emule me puedes ayudar ya que lo copio pero no se me instalan mis arxivos actuales.

GRACIAS:
 

kalamardelmar_

Nuevo Miembro
Miembro
Toy con krosty.

El speeder XP es un engaño, y cuidado que podéis quemar el micro. Yo lo instale y lo unico que hacia era colgarme el pc
 
K

Krosty

Guest
ese programma es malisimo. se te va a hacer m..... la compu, mi consejo nolo uses. chau espero que te sirva mi consejo.
 

krek

Nuevo Miembro
Miembro
todas las opiniones son respetables pero tampoco pienso que haya que insistir tanto ...

si joalban piensa que esta bien y otros pensais que no... con una vez vale no os dediqueis a urgar ahi... para menospreciar las palabras o recomendaciones del otro...

cada uno tiene un ordenador distinto una configuración distinta y lo usa de forma distinta... por tanto creo que con una opinion sobraba krosty4782

saludos!
 

Joalban

Ex- Mod
Miembro
hola ,nunca he dicho que fuera buenissimo ni malissimo, lo unico que dire es que puede ayudar y a kalamardelmar_ si el chip se tiene que quemar se que mara con o sin speederxp.

lo tengo y hace tres días que no he bajado de los 40 kb/s (ahora mismo tengo un pico a 103.8 kb/s).

funciona por algúnos y por otros no.

kekes mañana te digo algo

saludo
 
Estado
Cerrado para nuevas respuestas.
Buscar...
Arriba Pie