NO PUEDO INICIAR MI PC

Estado
Cerrado para nuevas respuestas.

THE BEST

Nuevo Miembro
Miembro
HOla a quien me lea, Resulta que al iniciar la Pc me dice quie si deseoa prueba de errores (Fallas) normal con simbolo de sistema .

Le digo Normal y me Dice lo sig.

[U]La aplicacion ó Dll C:\system32\MSVCP60.dll No es una imagen valida de windows. compruebe esto contra du diskette de instalacion.[/U].

Si la inicio con el disco de drivers o lo corro el cd. me restaurara la aplicacion que me indica el texto de arriba.? o hay algúna otra forma de restaurar el sistema?

Agradezco la atención a mi pregunta y espero me puedan ayudar a la brevedad posible.

SALUD2222222222
 

JaCoBo

Odio WinVista
Miembro
  HOla a quien me lea, Resulta que al iniciar la Pc    me dice quie si deseoa prueba de errores (Fallas)  normal con simbolo de sistema .

Le digo Normal y me Dice lo sig.

[U]La aplicacion ó Dll  C:\system32\MSVCP60.dll No es una imagen valida de windows. compruebe esto contra du diskette de instalacion.[/U].

Si la inicio con el disco de drivers  o lo corro el cd.  me restaurara la aplicacion que me indica  el texto de arriba.?  o hay algúna otra forma de  restaurar el sistema?

Agradezco la atencion  a mi pregunta y espero me puedan ayudar a la brevedad posible.

SALUD2

Cuando vayas entrar undi F8 y luego seleccionas modo a pruba de fallos

luego te sale una pantalla y le das no. Te sale la pantalla de Restaurar sistema. Sigues los paso y listo¡¡¡
 

THE BEST

Nuevo Miembro
Miembro
Cuando vayas entrar undi F8 y luego seleccionas modo a pruba de fallos

luego te sale una pantalla y le das no. Te sale la pantalla de Restaurar sistema. Sigues los paso y listo¡¡¡

Se agradece tu respuesta, pero veras ya lo hice y no me resuelve mi problema, de que otra manera se pudiera solucionar?

Reinicie la pc F8 aparece una ventana con lo sig.

Inicio F8 da una pantalla con esto

>Modo seguro

>Modo seg. con funciones de red

> Modo seg. con simbolo de sistema

> Habilitar registro de inicio

>Habilitar modo VGA

> Con la ultima configuración buena reciente que funciono

> Modo restauracion SD

>Modo depurar

>Deshabilitar el reinicio automatico si hay errores en el S.O.

>Iniciar Windows normalmente

>Reinicio

>Regresar a modo etc etc etc en S. O.



Ya cheque varias opciones y no pasa de ahi. no me da la opción esta del NO

Dice que con que S.O. deseas iniciar y solo aparece XP profesional y nada mas le doy aceotar y nada.

He pensado en esta opcion. a ver que me dices al respecto.



Si yo creo una nueva particion con Partition Magic



La que existe la desplazo creo una nueva particion primaria para inst. S. O. (XP)

Le doy aplicar y después que?

Ya creada la Particion que sustituira a la ya existente



Al reiniciar ya debe estar INSERTADO EL Disco del S. O. de xp?



en que particion instalo el S. O.



QUe nombre debo darle a la etiqueta, el que yo desee? me refiero que si cuando yo le de un nombre a la particion nueva me dara esa opción de escoger para la instalación del S. O. )?



(al iniciar la instalación de S. O. no me pedira que teclee nada mas que la clave o que mas debo aplicar

me refiero a si debo seguir una seria de anotaciones.



Saludos y gracias por tu atención a este mensaje :confused:
 

JaCoBo

Odio WinVista
Miembro
Primero: Tienes el SO en una particion y los documentos en otra?

SI: Formatea nomas la particion del SO y lo vuelves a instalar.

NO: Trata de recuperar lo que puedas y formatea el disco duro completo.

Si no puedes recuperar nada formatealo todo y aguantate a no tener lo que tenias
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie