Solucionado Pc se apaga repentinamente

Estado
Cerrado para nuevas respuestas.

jm_m

Miembro
Miembro
Buenas tardes.
El problema que tengo es que mi pc, con windows xp, se apaga repentinamente sin previo aviso, por lo general usando simplemente el navegador.
Lo peor es que al reiniciarla, debo hacerlo con un cd de arranque y REPARAR INICIO.
El error que indica es el
Código:
6.1.7600.16385

Una vez reparado, reinicio y funciona ok, hasta que vuelve a hacerlo unas 5-6 veces al día.
Entiendo que XP es inseguro y obsoleto, pero esto tiene solucion?
Adjunto info de la pc y log de Hijackdisk
 

Archivos adjuntos

  • Report.txt
    20,8 KB · Visitas: 345
  • H.txt
    7,1 KB · Visitas: 195

master_slave

Super Moderador
Super Moderador
Buenos Dias,

En cuanto al log de HijackThis se ve limpio.

Con lo que respecta al tema de que se apague... me suena mas a que es un tema de Hardware... por ejemplo Temperatura o que la fuente de alimentacion ya este en sus ultimos dias.

Saludos
 

Kbite

Aprender y compartir
Administrador
Tal como te indica master_slave parece un problema de hardware, y esos apagados repentinos también podrían ser causados por fallos físicos en la memoria Ram, te aconsejaría descartar esta causa haciendo una comprobación de la tarjeta Ram con Memtest, puede tardar cierto tiempo dependiendo del tamaño de la memoria:

Manual y Descarga de Memtest

Descargas el archivo ISO, lo descomprimes, lo quemas en un CD y reinicias con el disco en la lectora para iniciar la comprobación, si señala errores deberás sustituirla por otra tarjeta Ram del mismo tipo y velocidad.

Saludos, Kbite
 

jm_m

Miembro
Miembro
Muchas GRacias Master_slave y Kbite.

En cuanto pueda realizaré la comprobacion de tarjeta, lamento no tener un cd en este momento. Consulta de ignorante, no se puede bootear desde un usb?
Otra consulta. En uno de los tantos reinicios, recuerdo que me preguntaba si queria cargar controladores de windows o si queria realizar un chequeo de la memoria. No se puede chequear la memoria desde el arranque?
Bueno, en cuanto pueda realizar lo que me sugiere Kbite, reporto.
Con respecto a la opcion de la temperatura, adjunto el reporte del Everest.
Muchas Gracias
 

Archivos adjuntos

  • Report2.txt
    1,7 KB · Visitas: 199

Kbite

Aprender y compartir
Administrador
Hola jm_m.

La segunda lectura de las temperaturas son bastante mas altas que en la primera, si puede ser la causa de los apagones ya te lo indicará mi compañero, pero podría ser. Sobre el crear un USB autoarrancable sí que es posible, pero un CD es más sencillo y económico, y convendría descartar también esa causa ya que es bastante habitual que sea la Ram la que de esos síntomas.

Saludos, Kbite
 

master_slave

Super Moderador
Super Moderador
Lo que corresponde a report3.. que da unas temperaturas superiores a los 80°c.. en que momento sacaste este reporte? la pc tenia una carga de aplicaciones altas? o estaba sin hacer nada?
Algo para que tengamos en cuenta que a simple vista no vi en ninguno de los reportes.. cual es tu procesador? tanto marca como modelo?.. por lo que se ve es un dual core...
Aun asi.. las temperaturas me parecen demasiado altas... esto puede deberse a varios factores que podrias tomar en cuenta... como por ejemplo:
*La ubicacion de tu gabinete... si esta en lugares cerrados con poco flujo de aire.
*Cooler/ventilador sucio... puede estar tapado con polvillo.. limitando a que gire con fluides por ende.. el calor no se disipa correctamente.
*Pasta termica reseca... el microprocesador lleva una pasta termica la cual con el pasar del tiempo se va resecando.. si nunca se realizo un mantenimiento a dicho equipo supongo que debe estar bastante reseca..seria bueno cambiarla.

Si la pc al momento de apagarse estaba casi sin carga (osea solo con el navegador abierto) y a esas temperaturas.. no deberia ser de extrañar que se apague por seguridad.

Saludos
 

jm_m

Miembro
Miembro
Gracias Master y Kbite por sus respuestas.
Casi con seguridad el problema es de temperatura ya que ayer en un momento la temperatura era de 116ºC en el CPU y lo unico que estaba funcionando era el navegador con youtube.

Voy a llevarla a hacer limpieza correspondiente y si se puede lubricar tambien.
aca paso los datos que faltaban, espero que sirvan Master.
Muchas gracias
Saludos
 

Archivos adjuntos

  • Report4.txt
    4,2 KB · Visitas: 192

master_slave

Super Moderador
Super Moderador
Claramente es mucha temperatura... sea el procesador que sea... ese athlon no deberia pasar de los 50°.

Por mi parte estimo que luego de que quede bien limpia no te deberia volver a pasar... aun asi dejamos el post abierto..

Luego comentanos como te fue con el tema de la limpieza.

Saludos
 

jm_m

Miembro
Miembro
Solucionado.
Realize limpieza yo mismo aspirando. Tenia monton de peluza en el ventilador y en el disipador.
Ahora la temperatura normal es de 41ºC.
Gracias por su ayuda
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie