Problema Acceso remoto, no se me conectan

Estado
Cerrado para nuevas respuestas.

tornadoblb

Nuevo Miembro
Miembro
Pues eso, en una RED grande, me iba sin problemas, perooo un dia derrepente, me ha pasado que no se pueden conectar a mi equipo.

Bien, NO DA FALLO, NO DA ERROR, NO DICE NADA, simplemente hace el AMAGO y ya está, no se conecta.

POngo el equipo, acepto, hace el amago y vuelve como estaba antes, pa poner otra vez el nombre del equipo y aceptar.

Ya me paso, lo solucione formateando, pero es raro que sin yo hacer nada me pase eso. Lleva 2 semanas el ordenador formateado, paso el ccleaner practicamente cada dia, y no tengo virus.

Soluciones por favor?

1 saludo
 

Pato_py

Miembro Activo
Miembro
Hola tornadoblb.

Ya me paso, lo solucione formateando, pero es raro que sin yo hacer nada me pase eso. Lleva 2 semanas el ordenador formateado, paso el ccleaner practicamente cada dia, y no tengo virus.

Seguro que no tiene nada que ver con virus? a mi modo de ver si lo es.

Intenta restaurar tu sistema operativo a un estado anterior en donde si podias ejecutar el acceso remoto.

Tutorial para Restaurar sistema en Windows XP

Si después de restaurar logras tener el acceso remoto, debe de ser virus.

Tambien fijate en los antivirus y el firewall, que no estén bloqueando los puertos de acceso.

Te seria mucho mas fácil si usas un buen programa como por ejemplo el Radmin, aquí tienes un excelente tutorial de mi gran amigo Vitrox2007 donde explica paso a paso como usarlo.

https://trucoswindows.net/forowindows/temas/tutorial-de-radmin-3-2.85290/

Nos cuentas
 

tornadoblb

Nuevo Miembro
Miembro
Buenas, lo del programa esta bien, pero es el ordenador de mi empresa, y es que encima soy informatico :).

Pero no logro con la solucion, se que al instalar el esritorio remoto, hay 2 partes, la de que se te conecten a tu equipo y la de conectarte a los demas. Como pasa en w2000.

Pues voy a probar lo de restaurar sistema.

Antes si me funcionaba asique problema de anvirius y firewall dudo que sea.

EDITO; ya hice lo de restaurar pero no me sale ningún punto de restauracion en donde el calendario, solo hoy, y hoy no me va...

ayuda plzzz

un saludo
 

Pato_py

Miembro Activo
Miembro
Hola tornadoblb.

Antes si me funcionaba asique problema de anvirius y firewall dudo que sea.

Aunque no lo creas podrian ser tanto el antivirus como el firewall (si usas firewall), algúnos antivirus al descargar las actualizaciones (y a veces también el mismo sistema operativo), automáticamente bloquean ciertas funciones de acceso remoto en el sistema, ya sean por razones de seguridad o por ser funciones que pueden ser utilizados por terceros de forma malintencionada.

Nos cuentas.
 

tornadoblb

Nuevo Miembro
Miembro
Buenas, modifique lo otro pero lo pongo aquí.

Firewall no uso, y es que si se ha actualizado a mi, también a todo la empresa, y solo me da fallo a mi!. :S

Por otro lado no puedo hacer lo de restarucaicon ya que no me aparece en oscuro ningún dia, solo hoy, y hoy no me va.

ayudaaa que puedo hacer?

un saludo
 

Pato_py

Miembro Activo
Miembro
Hola tornadoblb.

Llama a tu empresa y pide que deshabiliten la funcion de Acceso a Escritorio Remoto en dicho equipo, y luego que vuelvan a habilitarlo.

https://trucoswindows.net/forowindows/temas/escritorio-remoto.5212/#post-49994

Haz lo mismo tu en tu equipo. Y luego vuelves a probar.

De todos modos, sigo recomendandote que uses algún programa como Radmin o VNC que son muy buenos, y te evitarias este tipo de problemas, y que aparte de acceso remoto también te dan otras funciones como Telnet, Trasferencia de archivos (mucho mas rapida), etc, etc.

Nos cuentas
 

tornadoblb

Nuevo Miembro
Miembro
Nada, no va.

El otro programa que dices tu, estaría bien para conectarse a los otros, PERO ESO YA PUEDO.

Lo que no se puede es que se conecten al mio :S:S:S

un saludo
 

tornadoblb

Nuevo Miembro
Miembro
Puse nada, formatee y ya va. He creado un punto de restauracion por si tengo futuros problemas.

un saludo
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie