Problema con Internet explorer...

Estado
Cerrado para nuevas respuestas.

Tomas_chl

Nuevo Miembro
Miembro
Estoy tratando de ingresar mi cuenta en un Moddle (no se bien de que se tratan estas cosas) el problema es que me redirigue la pagina cuando trato de entrar

no hay errores de clave ni usuario ya que en otros computadores he logrado entrar ... lei algo sobre las cookies las configure para que se aceptaran todas.. no he logrado ningún resultado

espero respuestas

gracias.
 

Arielpy

Nuevo Miembro
Miembro
Si tienes otro navegador ejemplo el Mozilla Firefox prueba con el, para el caso de Internet Explorer, borra todos los cookies, archivos temporales del navegador y prueba nuevamente, si tu usuario y pass son correctas no te daria ninguan problema.

Segun Wikipedia Moodle es un sistema de gestión de cursos de libre distribución (course management system CMS) que ayuda a los educadores a crear comunidades de aprendizaje en línea.
 

Tomas_chl

Nuevo Miembro
Miembro
aun no funciona intente todas las cosas... cuando borre las cookies decia

"las cookies no están activadas" luego del segundo intento desaparecio el mensaje pero volvia a rediriguirme... busque las cookies que tenia antes de borrarlas y no aparecian las moddlesesion y la otra que no recuerdo...
 
T

theonly

Guest
y bue como dijo arielpy prueba con otro explorador hay varios y en este caso no se si tendra que ver la velocidad de conexión de internet pero prueba de usar solamente esa pagina y no de estar abriendo otras
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie