problemas con los puertos del emule

Estado
Cerrado para nuevas respuestas.

pinkyy

Nuevo Miembro
Miembro
hola! tengo un router en casa y aparte se conectan de ese router 2 ordenadores mas por wifi,abro los puertos del emule y todo bien pero a los 2 días se me cambian solo los numeros de los puertos de la pagina del router,en tcp y udp pongo los puertos del emule pero hay 2 casillas en cada tcp y udp tengo que poner los mismos puertos o en la casilla segunda cambiar algún numero o sea si acaba 33 poner 35? no se si me explico , yo lo pongo tal y como aparece los puertos del emule. Otra cosita el ares necesita configuracion? Gracias.
 

Sonic999

Ex- Mod
Miembro
Al abrir puertos en un router, se pone para el TCP en ambas casillas el mismo número, y para UDP en ambas casillas el mismo número. Ej. TCP 6666 - 6666 y UDP 8888 - 8888. El número da igual, mientras esté en el rango de 80 a 65335.

Fíjate que no esté activada algúna casilla que te cambie aleatoriamente el número de puerto... pero esto me parece que está más que nada en la configuración de emule, y no en el router. Otra cosa a probar es directamente permitir las acciones de "la aplicación emule", para lo cual debería haber un apartado en la configuración de tu router.

Saludos.

@Sonic999
 

pinkyy

Nuevo Miembro
Miembro
aha entiendo, y sabes como en la configuración del emule sobre los routers los puertos?
 

Sonic999

Ex- Mod
Miembro
No se entiende lo que pusiste, pero ya te expliqué cómo es. Si todavía tienes dudas, repasa los hilos fijos que hablan de routers y firewalls en este foro.

Saludos.

@Sonic999
 

pinkyy

Nuevo Miembro
Miembro
quiero decir que entoces cual es la configuración para que no se me canvien los puertos solos
 

Sonic999

Ex- Mod
Miembro
Ya te dije, desmarcar la casilla en emule que dice "puertos aleatorios" o algo así, justo al lado de donde se pone los puertos, o si no, directamente permitir emule.exe en la config del router. Vamos, un poco de investigación por tu cuenta.
 

pinkyy

Nuevo Miembro
Miembro
no hay ninguna casilla que ponga eso solo una que pone ultilizar upnp para redirigir puertos y esta desactivada y lo del router la pagina no entiendo nada porque esta todo en ingles
 

Kbite

Aprender y compartir
Administrador
Hola pinkyy.

Si nos dejas el fabricante y modelo exacto de tu router veremos de conseguir una guía de configuración en español.

Saludos. xDD
 

Sonic999

Ex- Mod
Miembro
Mira esta imagen:

http://1.bp.blogspot.com/_eDU1NY1aack/RsoI...400/puertos.png

sobre la derecha de los puertos hay una casilla que dice "puertos aleatorios" Eso debe estar desmarcado.

Lo del router es cuestión de mirar los hilos fijos y revisar la configuración de algún router que esté en español, porque son todos similares. Si no, busca por google el modelo y marca de tu router y agrega la palabra "manual" o "tutorial" o "puertos" o "emule". Antes que tú mucha gente seguro ha hecho la misma pregunta o ha tenido las mismas dudas.

Saludos.

@Sonic999
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie