Problemas NORTON-VELOCIDAD

Estado
Cerrado para nuevas respuestas.

rafa-5

Nuevo Miembro
Miembro
Hola, tengo una linea ADSL con telefonica de 512Kbps. En septiembre me doblaron la velocida a 1Mbps. Bien, he realizado numerosas consultas a telefonica ya que en el test de velocidad siempre marca 156-214Kbps y otra vez,etc siempre que ejecuto el test , siempre el mismo resultado 156-214kbps.

Despuésde muchas llamadas y muchas consultas hemos dilucidado que se trata del antivirus(NORTON) he desactivado el FIREWALL de norton pero todo sigue igual.

Entrando en inicio-ejecutar-msconfig me aparece en -general-inicio normal;

pues bien cambiamos esto por-inicio con diagnostico- reiniciamos y en el test de velocidad nos aparece 825-920Kbps+-.

¿Que sucede? pues en-inicio con diagnostico- no funcionan los programas o están capados como es en el caso del NOTON le faltan cosas

Vuelvo a -inicio normal- para que todo funcione correctamente y perfecto,pero vuelvo a la velocidad del principio156-214Kbps.

Tambien he desistalado el firewall del PS2 pero tampoco funciona a la velocidad que debiera

Ayuda.GRACIAS
 

Mau85

Nuevo Miembro
Miembro
B) hola

que raro, que norton tienes instalado?

te recomiendo que no canceles el servicio del norton así como lo haces, mas bien entra en configuraciones y manejalo desde hay...
 

rafa-5

Nuevo Miembro
Miembro
El NORTON que tengo instalado es el 2004. La instalación que tengo es

por defecto al igual que en el otro ordenador que también tengo en el curro pero este

mi servidor es EUSKALTEL y con este no hay ningún problema.

GRACIAS
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie