registro de McAfee

Estado
Cerrado para nuevas respuestas.

sombra977

Nuevo Miembro
Miembro
Hola amigos. Me gustaría saber si alguien sabe por que no me detecta el antivirus de McAfee que tengo cargado pues esta actualizado y es permanente la licencia, el Windows que tengo es XP con sp3.

Saludos

:oops:
 

rioj

Administrador
Administrador
Si te refieres al centro de seguridad de Windows que te da la laerta de que no tienes antivirus instalado suele pasar a veces, no detecta todos. Pero si tu ves tu antivirus activo y que actualiza bien no te preocupes. A mi me pasaba hace tiempo con el nod32.

Lo mejor es que desactives esos avisos para que no te den la lata.

Saludos.
 

Pato_py

Miembro Activo
Miembro
Hola sombra977.

ok, solo dime como lo desabilito para que no me salga a cada rato
Para deshabilitarlo debes hacer lo siguiente:

Inicio -> Panel de Control -> Centro de Seguridad.

Se te abrirá una ventana del centro de seguridad de windows, a tu izquierda tienes un panel de opciones, la ultima de todas dice Cambiar la forma en que el Centro de Seguridad me alerta entra, y desmarcas la opción Proteccion Antivirus, y su funcion lo dice todo en su explicacion, también tienes las demas opciones Firewall, y Actualizaciones Automaticas, los marcas si así lo deseas, y en su explicación sabras que hace al marcarlos.

Tambien en la opción Proteccion Antivirus puedes marcar Sin Supervision, así el Windows sabrá que tu tienes un antivirus que tu lo controlaras.

Cualquier duda, solo postea xDD
 

sombra977

Nuevo Miembro
Miembro
muchas gracias... de casualidad sabras por que no me lee completa mi mem ram pues solo tengo un slot de 512 y solo me registra 384mb?
 

Pato_py

Miembro Activo
Miembro
de casualidad sabras por que no me lee completa mi mem ram pues solo tengo un slot de 512 y solo me registra 384mb?
Esa ya es otra pregunta, para la proxima si tienes otra duda diferente a la razon por la cual posteaste debes abrir otro tema haciendo tu nueva consulta mi amigo, de este modo tendremos un post mas limpio y ordenado.

Reglas del Foro:

2º* Responde en el mismo post que lees, nunca respondas a un tema abriendo otro. No contestes a post con más de tres o cuatro semanas de antigüedad, léelos pero no los revivas.

En fin, te aparecen 384 Mb de RAM porque esos 128 Mb faltantes son consumidos por el vídeo de tu equipo. Y por eso de los 512 que tienes solo aparecen 384.

Puedes configurar esta opción en la BIOS de tu placa, normalmente puedes ponerle a 32/64/128 Mb. Para saber como hacerlo, por favor abre otro post, ya que nos estamos saliendo mucho del tema.
 

sombra977

Nuevo Miembro
Miembro
Gracias por el comentario solo no recorde lo de cambiar de tema.... de hecho ya había habierto este tema de la ram.

saludos.
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie