SE LOS SUPLICO AYUDENME¡¡¡¡¡¡¡¡¡¡¡¡¡

Estado
Cerrado para nuevas respuestas.

joseblanco6663

Nuevo Miembro
Miembro
Hola como estan

el problema es el sgte.

tengo un amigo que me dijo que le isntalara Windows XP en su nuevo disco duro de 80 gb hitachi, el me dio su torre para que le instalara Windows XP, bueno hasta hay todo bien: cuando intente instalarle el windows, hize los pasos losgicos que sse hacen , entrar al setup, device. aja en fin hize todo lo correcto, el pc de mi amoig es un poco antiguo, es un celeron de 500 mhz, bueno cuando carga el post, y ya tiene el cd de Windows XP en la bandeja del cd me dice asi; REBOT AND SELECT PROPER BOOT DEVICE INSERT BOOT MEDIA IS SELECTED BOOT, DEVICE AND PRESS A KEY,

''ASI ME DICE' Y YA CON EL CD DE WINDOWS XP. el problema intente solucionarlo , sacando su disco duron ymontandolo en my pc, pero ahora ninguna de las dos sirve,, las dos pc mandan el mismo aviso

..AYUDENME¡¡¡¡

Al principio el cd de xp intento de arancar. SOLO DECIA ASI: inpeccionando el hardware del equipo.. pero en ningún momento el post me decía que pulsara algúna tecla para iniciar desde el cd. solo se reiniciaba.. ayudanme que MI PC MANDA ESE AVISO, CUANDO LA PRENDE DESPUES DEL POST; REBOOT AND SELECT PROPER BOOT DEVICE INSERT BOOT MEDIA IS SELECTED BOOT DEVICE AND PRES A KEY.. ayudenme como hago para aregklar esto, ya que ni me deja entrar al setup de la board,, ahora si la AYUDENME COMO SULUCIONO ESTO? Y COMO LE INSTALO EL WINDOWS XP A MI AMIGO?

AYUDENME DE ANTEMANO JOSE BLANCO..
 

joseblanco6663

Nuevo Miembro
Miembro
porfavor ,, ayudenme de verdad...... mi problema me tiene muy mal.. ayudenme,,,,,+

Si ves que tu mensaje no es respondido, no escribas mensajes del tipo "¿Nadie me puede ayudar?", "¿Es que nadie responde?", "¿Nadie sabe nada?".

Si tu mensaje no se responde es porque no se sabe o porque la persona que pueda saberlo no ha entrado todavía o no ha visto tu mensaje. Los mensajes que queden sin respuesta serán enviados a "Temas sin respuesta" después de una semana para propiciar la contestación.

6º  Titula los mensajes de manera correcta, y haciendo referencia a tu problema en  concreto. Los mensajes del tipo: ayuda, help, alguien que sepa, etc.; no ayudan a saber de que trata el tema, ni a que el foro esté más organizado. Todos ellos serán editados por los moderadores, o inclusive pasados por alto, quedando la pregunta sin responder.

 

rob1104

Super Moderador
Super Moderador
Verifica que el FIRST BOOT DEVICE sea el CD-ROM, y asegurate de que la copia de tu Windows XP este en buen estado.

Saludos
 

feliponpapas

Nuevo Miembro
Miembro
Mira joseblanco: segun lo que indicas (puede que por tu nerviosismo no expliques bien) lo mas logico es que: 1) el disco duro hitachi no sirva o no este bien conectado y 2) que no sea booteable el cd o falle el lector de tu cd. No indicas si tu maquína no funciona con tu disco duro o con el hitachi, si es con tu dico duro fijate que este bien conectado el cable a la motherboard y a la fuente y que en el setup esté que bootee de disco duro. Te sugiero que verifiques que el cd funcione en otra maquína, no pasa nada, si bootea o sea si empieza a tratar de instalar puedes abortar en cualquier momento sin afectar el equipo.
 

joseblanco6663

Nuevo Miembro
Miembro
hola muchas graci8as porm tu ayuda,,

el problema ahora quedo com mi pc, ya que al tanto mete y saca de discos duros a mi pc. (osea meter el disco mio , y el de mi amigo) ahora mi pc, cuando inicia el post , me sale el mismo error que le sale, a el, osea que introduzca un DEGENERADO CD BOOTEABLE, cuando ya había cambiafo la configuración del setup de la borad, donde le volvia ala normalidad los mecanismos de priorida que son: 1. HDD,2.CDROM,3.FLOPY

El problema es que viendo que mi pc no pasaba del post, leei algo de resetear el BIOS y primero lo que hize fue, sacarle la bateria por tres segundos, (EL EQUIPO APAGADO), YDESPUES PUSE UN JUMPER CAP. DURANTE TRES SEGUNDOS COMO DICE EL MANUAL DE LA PLACA BASE, YDESPUES SE LO QUITE, pero ahora el problema mas grande es:

mi pc cuando la prendo , ni siquiera sale el post, no hace el pitido que ella hace al principio, de que todo anda bien, osea solo la enciendo, no me da imagen,se quedan los dos LED de la torre prendio, el ROJO Y EL VERDE, no parpadean, solo el pc lo prendo y sigue muerto..

espero su prnta ayuda, ya que no se que hice mal depronto cuando resetie el bios, ya que despes de esto el pc, anda COMO LES HE COMENTADO AHORA SI HACER NI UN PITIDO,..

DE ANTEMANO GRACIAS JOSE BLANCO..
 

feliponpapas

Nuevo Miembro
Miembro
ese problema es que un cable esta mal conectado, revisa con cuidado el cable del flopy y el de los discos duro y cd, también verifica el disco duro sea master y el cd slave o conectalos cada uno con cable diferente a primario y secundario como master los dos... si puedes entrar al setup busca una opción que te diga "configuracion por default" no la optima e intentalo.. (espero no hayas movido la memoria al trastear por ahi)
 

joseblanco6663

Nuevo Miembro
Miembro
Hola ,

como9 estan,ya pudde conectar la pila de la board. por fin arranca, pero el prblema es que mi board, nor reconce el disco duro e inicia desde la unidad de cd, y me dice asi:REBOOT AND SELECT PROPER BOOT DEVICE

OR INSERT BOOT MEDIA IN SELECTEDBOOT DEVICE AND PRES A KEY

la verdad es que me dice que eliga un mecanismo de inicio adecuado, la verdad ya estoy cansado de entrar al setuip y arreglarlos mecanismo de arranque,. siempre lo pongo como el disco duro sea el primer mecanismo, pero la borad noi m detecta el disco duro, cuando entro ala configuraciomnn de dispositivosd IDE me sale el ide masteR no detected, Y EL IDE slave cd rom, bingo hay esta el problema que la board njo me reconoce el disco duro, la verdad es que este disco duro dudo que este dañado, YA DESTAPE EL PC. LIMPIE, ACOMODE DE NUEVO LOS CABLES PERO NADA, AYUDENME Q CADA VEA Q CARGA EL POST RERCONOCE ES LA UNIDAD DE CD,..espero su ayuda y recuerden que ya destape quite cable ide,limpie.. que no he hecho .. peo ni idea por no lo reconoce.. :) :) :) :) :) :) :) :) :) :) :) :) :)
 

joseblanco6663

Nuevo Miembro
Miembro
se me olvido, ya he revisado los configuraciones de la unidad de cd y del dico duro y están bien, osea eso de maestro y esclavo, pero miro en el setup de la board y nada . sale que no detected , osea el ide primario maestro, y después sale que el ide secundario lo reconoce pero este es la unidad de cd/dvd.

este terrible problema me ocurrio por que meti un disco duro de otra pc, (lo meti por que intentaba instalar xp) aja y hize los cabiuo respectivos en elsetup de la board , para que comenzara con la unida de cd, pero fue un fracaso, después intente meter mi disco duro ,al momento de meterlo me dice que elige la secuencia de booteo apropiada o inserte un cd booteable, la verdad es que hecho de todo en ese setup, pero nada..
 

rapidoyfurioso

Nuevo Miembro
Miembro
No se si ya lo hicistepero intenta conectar solo el disco duro haber si arranca, osea largo el cd y elk flopy solo el disco duro.

Saludos o_O
 

joseblanco6663

Nuevo Miembro
Miembro
HOLA RAPIDOYFURIOSO. gracias por tu ayuda, pero ya he hecho de todo, pero nada, cambie por otras correas e intente conecatrr el disco duro y otra para la unidad, pero nada, Y LO Q MAS ME EXTRAÑA es que el disco durop no hace ni pio, NI SE CALIENTA..,OSEQA NO LE VEO SEÑAL DE NADA.çç

miura cuando le cambie los cables(correas) me dio un mensaje que primerta vez me lo decia,( en ambiente d.o.s) ME DECIA UN POCO DE PALABRAS EN INGLES Q NO RECUERDO, Y LA ULTIMA OPCIOM ME DECIA Q SI QUERIA HACER UN DISKET CONTROLADOR DE ATA, YES O NO, le di yes, pero después me dijo que no encontro nada en disco C, la veredad quede azul,... ESPERTO SU PRONTA AYUDA Q ESTEN MUY BIEN

POSDATA: LA VERDAD YO SOSPECHO Q DEPROINTO MI BOARD SE QUEDO SIN CONTROLADORES DE IDE, POR Q LKA VERDA NO RECONOCE LE D.DURO,, si no es asi, disculpem. jejej
 

Arielpy

Nuevo Miembro
Miembro
Probaste el Clear CMOS o Reset de BIOS, osea le mueves lo jumpers correspondientes para que la configuración de la Bios vuelva a su estado inicial. Al hacer esto puedes reconfigurar todo nuevamente y ver si la placa base reconoce el HDD y carga desde el CD.
 

joseblanco6663

Nuevo Miembro
Miembro
gracias, pero esto ya lo he hgeccho como tres veces, la verdad le manual de la boartd, me dice que debo poner unos jumper durante tres segundos y, lo gicamente si lo hace, pero sigue sin detectar el disco duro, ESPERO Q ALGUIEN ME AYUDE A DESCARTAR SI ES EL DISCO DURO Q YA NESESITA UNA GRATA SEPULTURA......DE ANTEMANO LE DOY GRACIAS
 

rapidoyfurioso

Nuevo Miembro
Miembro
Pues simplemente ponlo en otro CPU, si tampoco lo detecta ya murio el disco duro :(, un disco duro cuando ya murio generalmente o hace demasiado ruido para leer algo, o se comvierte en un disco imán, osea que si lo quieres ir a pegar al refrigerador de recuerdo hay lo puedes tener :eek: .

Saludos o_O
 

joseblanco6663

Nuevo Miembro
Miembro
muchas gracias, pero eso lo voy hacer lo mas pronto posible para des cartar el problema graacias por tu ayuda,m pero quisiera que me ayudarna a saber cuales son los sintomas de que un disco duroi ya murio, veo que tu mencionas que hacen much0o ruido.,. ?

graciass
 

gikolo

Nuevo Miembro
Miembro
Bueno man en primeras debistes modificar tu bios antes de poner otro disco duro en tu pc. Recuerda que tu bios solo acepta la configuración que tiene establecida. Eso de instalar Windows XP en un procesador de 500 mhz es muy riesgoso ya que en realidad es muy poco para dicho sitema operativo.

Lo peor que pudistes hacer es tocar la pila del bios, para eso están lo jumpers no debistes tocar tu placa sin descargarte electricamente esperemos que no sea problema de tu placa. Mira solo debistes mover los jumpers para que la configuración del bios se libere así hubiera aceptado una nueva configuración y wala llenabas los datos ( recuerda que al poner dos discos duros debes especificar un maestro y esclavo) pero ahora que no te prende la maquína tal vez tu pila ya no sirva ve a cambiarla y luego jumpea bien y configura el bios nuevamente. En el mejor de los casos no paso nada y debes jumpear nuevamente quita todo el hardware jumpea debe salir el bios vuelve a jumpear para guardar si responde el bios entonces estas a salvo jumpea nuevamente conectando el hardware (disco duro, lectora, etc) entonces configura el bios guardalos jumpea para guardar la configuración del bios y así debe solucionarse todo. Saludos
 

rapidoyfurioso

Nuevo Miembro
Miembro
Pues como te dije o hace mucho ruido, o se convierte en un iman osimplemente no hace nada ni lee ni nada, bueno esos son los que yo me se si alguien se sabe mas sintomas de que ya murio que los diga. Pero calalo en otro CPU haber que pasa.

Saludos o_O
 
T

theonly

Guest
y bue sinceramente hay muchas respuestas a tu problema... pero probaste si el cd de Windows andaba bien.. si el disco de tu amigo funcionaba...pobaste arrancar con un disco de inicio.. el disco de tu amigo había sido usado antes? por que por hay tenga un virus medio jodido y se lo halla quemado

no se hay muchas posibilidades.... bueno saludos
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie