Temperatura de Mother y Micro

Estado
Cerrado para nuevas respuestas.
Hardware
Hardware

lejo78

Nuevo Miembro
Miembro
Hola,

Tengo problemas para bajar la temperatura de mi Mother y del MICRO. Ya probe varias cosa y no logro bajar la temperatura que osila en 50º en ambos compenentes. Cundo inicio la PC ya esta clavado en esa temperatura, la unica que varia es la del GPU y la del HD.
Es mas , cundo estoy jagando algún juego tampoco sube la temperatura es como que esta clavada en 50º. si bien podrian ser temp. normales no entiendo porque no baja ni sube. el chipset no calienta fuera de lo normal. el cooler lo cambie por un Cooler Cpu Cooler Master Hyper Tx3 y sigue todo igual mas abajo detallo mi pc y las temperaturas.

Algo que note cuando mido las temperaturas es que las revoluciones del cooler del micro suben considerablemente


Micro :Intel Core 2 Duo E7400, 2800 MHz

Mobo : Asus P5SD2-VM

Ram : 2gb. Kingston

Placa de video: NVIDIA GeForce 8400 GS (512 MB)

HD: 500GB

Fuente.: sentey 600w bcp600 os (no creo que sean reales)

TEMPERATURAS

sistema operativo
ms Windows 7 profecional 32-bit
cpu
intel core 2 duo e7400 @ 2.80ghz 50 °c
wolfdale 45nm tecnología
ram
2,00 gb único-canal ddr2 @ 333mhz (5-5-5-15)
placa base
asustek computer inc. p5sd2-vm (lga 775) 50 °c
gráfica
syncmaster (1600x900@60hz)
512mbgeforce 8400 gs (xfx pine group) 49 °c
discos duros
488gb samsung samsung hd502ij ata device (sata) 31 °c
unidades ópticas
tsstcorp cddvdw sh-s223c ata device
elby clonedrive scsi cdrom device
audio
realtek high definition audio

MUCHAS GRACIAS POR RESPONDER.
 

lorshaft92

El Jedi Exiliado
Super Moderador
Hola y bienvenido ¿Con que programa mides las temperaturas? ¿Usas el que trae el software de Asus? Es curioso que no te ocile la temperatura, ya que a mi parecer 50º en un Intel es normal, ahora si le cambiaste el cooler por uno mas potente que enfríe mas debería bajar.

¿Tampoco baja si le sacas la tapa a la torre?

Prueba observando los datos que arroja el Aida64 o lo que dice el HW Monitor para tener datos alternativos.

Saludos ;)
 

lejo78

Nuevo Miembro
Miembro
Le pase varios medidores de temp y los que mensionas , también le pase el CPUburn-in para exigirlo pero ni se movio. seguramente hay problemas con el sensor del micro y de la placa. voy a flashear la bios aver que secede
 

Darthhacker

Caballero del Sol
Miembro
Lo mejor es usar para el micro el HWMonitor, Coretemp y Realtemp. Si puedes poner una captura de pantalla seria mejor ;)

Los sensores de las motherboard muchas veces están "desconectados" y regresan siempre la misma temperatura.

Saludos
 

lejo78

Nuevo Miembro
Miembro
Lo mejor es usar para el micro el HWMonitor, Coretemp y Realtemp. Si puedes poner una captura de pantalla seria mejor ;)

Los sensores de las motherboard muchas veces están "desconectados" y regresan siempre la misma temperatura.

Saludos

esto es todo lo que hice hasta el momento pero sigue todo igual

*Actualizar la bios
*Limpieza y cambio de pasta termica
*Cambio de disipador y cooler del micro
*Cambio de pasta termica del Chipset
*Refrigeracion de la torre
*Cambio de fuente
*Verificacion de temperaturas en bios
*lectura de temperatura con diferente software


aca las fotos:

mSRsO-1.jpg

wCkMS-1.png

NgQCG-1.jpg



Hay manera de activar los sensores?
 

lorshaft92

El Jedi Exiliado
Super Moderador
No creo que se puedan desactivar, eso debería aparecer en las opciones en la BIOS, pero es muy posible que estos estén dañados o mejor dicho que este fastidiado el chip que maneja los sensores, es un chip pequeñito, hay BIOS que muestran generalmente la temperatura del CPU, ¿Te fijaste si en la BIOS te lo muestra y que valores arroja? El de la BIOS técnicamente es el mas confiable, aunque los valores también los saca del mismo chip que maneja los sensores, lo que comento es mera especulación, pero a mi me da la impresión que el problema viene ya por un asunto de hardware.

En el caso de la tarjeta de vídeo, varia porque el sensor de temperatura de la misma, esta en la tarjeta, o sea tiene su propio controlador, el software lee los valores que dicho chip envía a través del puerto PCIe, lo mismo sucede con los discos duros, estos tienen sus propios sensores y chips que los controlan y miden.

Saludos ;)
 

Darthhacker

Caballero del Sol
Miembro
Hola, con el programa RealTemp
Tiene un test para los sensores. Puedes ejecutarlo y tomarle captura.

Los sensores no miden directamente la temperatura de los cores, si no la distancia antes de llegar a la temperatura de seguridad, por eso a mucha gente en idle el sensor esta trabado y solo se mueve en full load.

El problema que veo únicamente es que si están trabados a 50°C solo iniciaran a medir pasada esa temperatura. Yo tengo un E7500 y con overclock a 3.3Ghz las temperaturas full load están entre 49°C y 52°C. Asi que para ti debería ser mas difícil pasar de esa temp y por eso aun en full load lo sigues viendo en 50°C.

Saludos
 

lejo78

Nuevo Miembro
Miembro
No creo que se puedan desactivar, eso debería aparecer en las opciones en la BIOS, pero es muy posible que estos estén dañados o mejor dicho que este fastidiado el chip que maneja los sensores, es un chip pequeñito, hay BIOS que muestran generalmente la temperatura del CPU, ¿Te fijaste si en la BIOS te lo muestra y que valores arroja? El de la BIOS técnicamente es el mas confiable, aunque los valores también los saca del mismo chip que maneja los sensores, lo que comento es mera especulación, pero a mi me da la impresión que el problema viene ya por un asunto de hardware.

En el caso de la tarjeta de vídeo, varia porque el sensor de temperatura de la misma, esta en la tarjeta, o sea tiene su propio controlador, el software lee los valores que dicho chip envía a través del puerto PCIe, lo mismo sucede con los discos duros, estos tienen sus propios sensores y chips que los controlan y miden.

Saludos ;)


Aqui las temp:

DQaTf-1.jpg


1QOQR-1.jpg


lorshaft92; ya corrobore las temp en la bios yda igual.

saludos
 

Darthhacker

Caballero del Sol
Miembro
Hola, debes cargarlo mientras haces el test. Ahi la maxima carga que llego fue a 28%.Puedes hacerlo con el Prime95 que dice ahi u otra utilidad como ORTHOS u OCCT. Recuerda que la temperatura real tendria que pasar los 50 grados para que comienze a funcionar.

De casualidad también tengo un Coolermaster TX3.

Y las temperaturas tras un buen rato con ORTHOS con el E7500 son:

Core #0: 54ºC
Core #1: 52ºC

La temperatura ambiente es de 33ºC

Como veras apenas supera los 50ºC tras mucha carga.

Saludos
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie